	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<!--<meta http-equiv="PICS-Label" content='(PICS-1.1 "http://www.ticrf.org.tw/chinese/html/06-rating-v11.htm" l gen true for "http://www.mdnkids.com" r (s 0 l 0 v 0 o 0))'>-->
<meta name="description" content="請參閱國語日報">
<meta property="og:description" content="請參閱國語日報"/>
<meta property="og:title" content="法蘭克叔叔看全球">
<meta property="og:url" content="https://www.mdnkids.com/news/?Serial_NO=104314">

<meta property="og:image" content="https://www.mdnkids.com/news/images/fb.jpg">
<title>法蘭克叔叔看全球-國語日報社</title>
<script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>

<style type="text/css">
body,td,th {
	color: rgba(0,6,11,1);
}
</style>
<link href="css/news.css" rel="stylesheet" type="text/css" />
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" onload="MM_preloadImages('images/menubtn01_2.jpg','images/menubtn02_2.jpg','images/menubtn03_2.jpg','images/menubtn04_2.jpg','images/menubtn05_2.jpg','images/menubtn06_2.jpg','images/menubtn07_2.jpg','images/menubtn08_2.jpg','images/menubtn09_2.jpg','images/menubtn10_2.jpg','images/menubtn11_2.jpg','images/menubtn12_2.jpg')">

<script language="javascript" src="../include/traceScriptMdnkids_Big5.js"></script>
<script language="javascript">
function chk_data()
{
	var ErrorMsg="";
	
	if (document.searchform.year.value.length == 0 && document.searchform.month.value.length == 0 && document.searchform.day.value.length == 0 && document.searchform.keyword.value.length == 0){
		ErrorMsg = ErrorMsg + "必須輸入查詢條件！"+ unescape('%0D%0A');	
	}	
	
	if (ErrorMsg != "")	{
		alert(ErrorMsg);
		return false;
	}
	else
	
		return true;
}
</script>
<div id="top_menu_bg">
<table width="980" border="0" cellspacing="0" cellpadding="0" align="center">
  <tbody>
    <tr>
      <td height="148" valign="bottom"><table width="200" border="0" align="center" cellpadding="0" cellspacing="0" id="menu_table">
        <tbody>
          <tr>
            <td><a href="."><img src="images/menubtn01_1.jpg" alt="" width="78" height="38" border="0" id="btn01" onmouseover="MM_swapImage('btn01','','images/menubtn01_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="../aboutMdn/"><img src="images/menubtn02_1.jpg" alt="" width="78" height="38" border="0" id="btn02" onmouseover="MM_swapImage('btn02','','images/menubtn02_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="../BoPoMo/" target="_blank"><img src="images/menubtn03_1.jpg" alt="" width="78" height="38" border="0" id="btn03" onmouseover="MM_swapImage('btn03','','images/menubtn03_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="http://study.mdnkids.com/" target="_blank"><img src="images/menubtn04_1.jpg" alt="" width="78" height="38" border="0" id="btn04" onmouseover="MM_swapImage('btn04','','images/menubtn04_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="../Ego/" target="_blank"><img src="images/menubtn05_1.jpg" alt="" width="78" height="38" border="0" id="btn05" onmouseover="MM_swapImage('btn05','','images/menubtn05_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="../daily_choice/editlist.shtml" target="_blank"><img src="images/menubtn06_1.jpg" alt="" width="78" border="0" height="38" id="btn06" onmouseover="MM_swapImage('btn06','','images/menubtn06_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="../ad/ad_1.htm" target="_blank"><img src="images/menubtn07_1.jpg" alt="" width="78" height="38" border="0" id="btn07" onmouseover="MM_swapImage('btn07','','images/menubtn07_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="http://ereading.mdnkids.com" target="_blank"><img src="images/menubtn08_1.jpg" alt="" width="78" height="38" border="0" id="btn08" onmouseover="MM_swapImage('btn08','','images/menubtn08_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="http://donate.mdnkids.com/" target="_blank"><img src="images/menubtn09_1.jpg" alt="" width="78" border="0" height="38" id="btn09" onmouseover="MM_swapImage('btn09','','images/menubtn09_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            <td><a href="../epaper/"><img src="images/menubtn10_1.jpg" alt="" width="78" height="38" border="0" id="btn10" onmouseover="MM_swapImage('btn10','','images/menubtn10_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
            
            <td><a href="../"><img src="images/menubtn12_1.jpg" alt="" width="78" height="38" border="0" id="btn12" onmouseover="MM_swapImage('btn12','','images/menubtn12_2.jpg',1)" onmouseout="MM_swapImgRestore()"/></a></td>
          </tr>
        </tbody>
      </table></td>
    </tr>
  </tbody>
</table>
</div>
<br>

<table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
        <!--<tr>
          <td colspan="2"><img src="images/BBB.jpg" width="980" height="69" alt="" /></td>
        </tr>-->
        <tr>
          <td><form action="search.asp" method="post" name="searchform" id="searchform" ONSUBMIT="return  chk_data() ;">
            <img src="images/CCC.jpg" width="30" height="27" alt="" align="left" />
            <SELECT NAME="year" class="select">
          <option value="" selected>----</option>
          
          <option value="2000">2000</option>
          
          <option value="2001">2001</option>
          
          <option value="2002">2002</option>
          
          <option value="2003">2003</option>
          
          <option value="2004">2004</option>
          
          <option value="2005">2005</option>
          
          <option value="2006">2006</option>
          
          <option value="2007">2007</option>
          
          <option value="2008">2008</option>
          
          <option value="2009">2009</option>
          
          <option value="2010">2010</option>
          
          <option value="2011">2011</option>
          
          <option value="2012">2012</option>
          
          <option value="2013">2013</option>
          
          <option value="2014">2014</option>
          
          <option value="2015">2015</option>
          
          <option value="2016">2016</option>
          
          <option value="2017">2017</option>
          
          <option value="2018">2018</option>
          
        </SELECT> <span class="search_text">年</span> <SELECT NAME="month" class="select">
          <OPTION value="" SELECTED>----</OPTION>
          <OPTION VALUE="1">1</OPTION>
          <OPTION VALUE="2">2</OPTION>
          <OPTION VALUE="3">3</OPTION>
          <OPTION VALUE="4">4</OPTION>
          <OPTION VALUE="5">5</OPTION>
          <OPTION VALUE="6">6</OPTION>
          <OPTION VALUE="7">7</OPTION>
          <OPTION VALUE="8">8</OPTION>
          <OPTION VALUE="9">9</OPTION>
          <OPTION VALUE="10">10</OPTION>
          <OPTION VALUE="11">11</OPTION>
          <OPTION VALUE="12">12</OPTION>
        </SELECT> <span class="search_text">月</span> 
        <SELECT NAME="day" class="select">
          <OPTION value="" selected>----</OPTION>
          <OPTION VALUE="1">1</OPTION>
          <OPTION VALUE="2">2</OPTION>
          <OPTION VALUE="3">3</OPTION>
          <OPTION VALUE="4">4</OPTION>
          <OPTION VALUE="5">5</OPTION>
          <OPTION VALUE="6">6</OPTION>
          <OPTION VALUE="7">7</OPTION>
          <OPTION VALUE="8">8</OPTION>
          <OPTION VALUE="9">9</OPTION>
          <OPTION VALUE="10">10</OPTION>
          <OPTION VALUE="11">11</OPTION>
          <OPTION VALUE="12">12</OPTION>
          <OPTION VALUE="13">13</OPTION>
          <OPTION VALUE="14">14</OPTION>
          <OPTION VALUE="15">15</OPTION>
          <OPTION VALUE="16">16</OPTION>
          <OPTION VALUE="17">17</OPTION>
          <OPTION VALUE="18">18</OPTION>
          <OPTION VALUE="19">19</OPTION>
          <OPTION VALUE="20">20</OPTION>
          <OPTION VALUE="21">21</OPTION>
          <OPTION VALUE="22">22</OPTION>
          <OPTION VALUE="23">23</OPTION>
          <OPTION VALUE="24">24</OPTION>
          <OPTION VALUE="25">25</OPTION>
          <OPTION VALUE="26">26</OPTION>
          <OPTION VALUE="27">27</OPTION>
          <OPTION VALUE="28">28</OPTION>
          <OPTION VALUE="29">29</OPTION>
          <OPTION VALUE="30">30</OPTION>
          <OPTION VALUE="31">31</OPTION>
        </SELECT> <span class="search_text">日</span> <span class="search_text">關鍵字</span> 
        <INPUT NAME="keyword" TYPE="text" class="textbox" SIZE="8"> 
        <input name="submit" type="submit" class="btn" value="Go">
          </form>
          </td>
          <td>
          
          </td>
          <td align="left"><a href="rss.asp"><img src="images/rss_icon.png" width="16" height="16" alt="" border="0" />RSS</a></td>
        </tr>
    </table><div id="mdnkids_3813_11338_12004_1_script" ></div>
<script>(function(i){
(window.scupioexpandable = window.scupioexpandable || []).push({
id:i,callback: function () {
}});}("mdnkids_3813_11338_12004_1_script"));</script>
<script async type="text/javascript" src="//bw.scupio.com/adpinline/ADmediaJS/mdnkids_3813_11338_12004_1.js"></script>

<table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
  
  <tr>
    <td>
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
          <td height="20" class="breadcrumd_text"><a href="">新聞首頁</a> &gt; &gt; 國語日報新聞 </td><td valign="top">&nbsp;</td>
        </tr>
        <tr>
          <td valign="top">
          
      <table width="100%" border="0" cellspacing="0" cellpadding="0" align="center">
        <tr valign="top">
          <td>&nbsp;</td>
        </tr>
        <tr valign="top"> 
          <td>			
			<table width="100%" border="0" cellpadding="0" cellspacing="0"><tr>
			  <td align="left"><span class="newsbox_title_txt"><b>法蘭克叔叔看全球</b></span></td>
			  <td width="150" align="left" nowrap="nowrap" class="newsbox_content_txt">
              (2017/9/11)
               
              </td>
			</tr>
		    <tr>
		      <td colspan="2">&nbsp;</td>
		      </tr>
		    <tr>
		      <td colspan="2">
		      
            <p class="newsbox_content_txt">請參閱國語日報</p></td>
		      </tr>
		  </table>			</td>
        </tr>
        <tr valign="top">
          <td>&nbsp;</td>
        </tr>
      </table> 
        
<!--include file="../Ad_Google_AdSense/News_700x200.asp" -->
<!--include file="../Ad_Google_AdSense/News_728x90.asp" -->
<!--include file="../Ad_Google_DFP/news_728x90.asp" -->


          </td>
          <td width="313" valign="top">
          
          <table width="313" border="0" cellspacing="0" cellpadding="0" align="center"> 
	  
        <tr>
          <td colspan="2" class="h25"><img src="images/title_A.jpg" width="313" height="26"></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107824" class="newsbox_menu_txt">家長不信任12年國教　搶送孩子進私校</a></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107825" class="newsbox_menu_txt">私校升學導向　教團：違反教育正常化</a></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107826" class="newsbox_menu_txt">奧地利遭德國監聽</a></td>
        </tr>
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
        <tr>
          <td colspan="2" class="h25"><img src="images/title_B.jpg" width="313" height="26"></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107827" class="newsbox_menu_txt">「社論」菸商應加入菸害防治行列</a></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107828" class="newsbox_menu_txt">獲清大榮譽校友　陳樹菊：行善不必等賺大錢</a></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107829" class="newsbox_menu_txt">球員兼導演、教練兼牙醫<br>踢平阿根廷　冰島世足創紀錄</a></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107830" class="newsbox_menu_txt">首臺清真販賣機登場</a></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107831" class="newsbox_menu_txt">抗議空汙法加嚴　千輛機車上凱道</a></td>
        </tr>
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
        <tr>
          <td colspan="2" class="h25"><img src="images/title_D.jpg" width="313" height="26"></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107832" class="newsbox_menu_txt">法蘭克叔叔看全球<br>敘利亞男童躲戰火　舉家移居他國</a></td>
        </tr>
		
        <tr>
          <td width="16" valign="top"><img src="images/dot.gif" width="13" height="17"></td>
          <td width="297" valign="top"><a href="?Serial_NO=107833" class="newsbox_menu_txt">法蘭克叔叔看全球<br>非洲孤兒隨養母回英國　盼新生活</a></td>
        </tr>
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
		<!--<tr><td colspan="2">&nbsp;</td></tr>-->
		
        <tr>  
          <td colspan="2" class="h25">&nbsp;</td> 
        </tr> 
      </table>
      <!--include file="../Ad_Scupio/Ad_300x250.asp" -->
      <!--include file="../Ad_Google_DFP/news_300x250.asp" -->
      <!--include file="../Ad_Google_AdSense/Ad_Sense_300x250.asp" -->
          </td>
        </tr>
    </table></td>
  </tr>
  <tr><td>
  　
  <!--<hr color="#126592"/>      
    <img src="images/1ddd.jpg" width="980" height="14" alt=""/>-->
    </td>
  </tr>
</table>
<div id="footer">
 <div id="footer_in" class="foot_style">
        <div class="footer_box">
        <img src="/defalut_web_images/prize.gif" width="51" height="45" alt="" align="left">
        十大優質兒童網站<br>
        本網站已依台灣網站內容<br>
        分級規定處理<br>
        </div>

        <div class="footer_box">
        讀者服務專線：886-2-23921133<br>
        書局門市專線：886-2-23921133轉1108<br>
        國語日報社址：台北市100中正區福州街二號<br>
        <a href="http://www.mdnkids.com/mdnmap/index.html" target="_blank">本社交通資訊</a><br>
        </div>


        <div class="footer_box">
        日報、週刊訂閱專線：886-2-23412448<br>
<!--華語文數位專線：886-2-33938168<br>-->
網路書局專線：886-2-33433168<br>
<a href="http://feedback.mdnkids.com/" target="_blank" >意見反映信箱</a>
        </div>
  </div>
 
</div>
 <div class="footer_2">
 財團法人國語日報社 版權所有 Copyright © Mandarin Daily News. All Rights Reserved<font id="webmail2" onclick="javascript:window.open('https://webmail.mdnkids.com/')">.</font>
 </div>
</body>
</html>